ГОЗ - мониторинг
Баннер

Микронная точность
при изготовлении
оборудования
для кораблей ВМФ

Авторизация

Логин:
Пароль:

Поиск

Вопрос к модератору
Страницы: Пред. 1 2 3
RSS
Вопрос к модератору
 
Цитата
Антон Сотнийчук пишет: Скорее всего, проблема связана с используемым Вами браузером.
Не знаю--юзаю Мозиллу (Файрфокс), как обычно. Но вот сегодня хотел добавить запись в блог--налезание надписей на поле сообщения и пр. Не смог. Но ведь ДО ЭТОГО то всё работало там, и прекрасно работает (обычно) в форуме--т.е. дело то, видимо, не в браузере???
 
Цитата
Андрей пишет: т.е. дело то, видимо, не в браузере???
Точно не в браузере--зашёл через IE в блог--так вообще кнопка Отправить отсутствует и поле сообщения опять захламлено другими записями |hg|
 
Прошу также меня как Андрея не числисть, а числить как Андрея Белого--изменил ник :W:
 
Антон, НЕ имеет значения--на новом сообщении я и потерял изначальный главный пост (как видите--он сейчас совсем другой--фотки просто теже), даже Вам в своём блоге ответить не могу--приходится здесь. Кнопка ответить в блоге вообще не нажимается.
 
Андрей, в Вашем случае проблема, скорее всего, в фотографиях, которые "разъехали" дизайн. Я подредактировал сообщение - посмотрите, появилась ли верхняя панель с кнопкой "Новое сообщение". Если нет - покажите screenshot, пожалуйста. В любом случае - для создания нового сообщения в своем блоге можете воспользоваться ссылкой http://www.navy.ru/blog/SSBN/post_edit.php Внимание! Данная тема разбухла от обсуждения не связанных между собой сообщений об ошибках. Как результат, она закрывается. Пожалуйста, под каждую отдельную проблему создавайте новую ветку с описательным заголовком. Спасибо.
Не хлебом единым
Страницы: Пред. 1 2 3
Читают тему (гостей: 5)

Главное за неделю